Autor Téma: Ariva 202e  (Přečteno 2615 krát)

Martin Š.

  • Stálý člen
  • ***
  • Příspěvků: 146
    • Zobrazit profil
    • E-mail
Ariva 202e
« kdy: 22. 10. 2013, 17:05:06 »
Mám arivu 202e. Již delší dobu, kdž ji chci zanout, tak sice naskočí, ale po 5 - 10 vteřinách se sama zase vypne. Funguje normálně, až když vždy přepnu vypínač vzadu.
Zkoušel jsem reklamaci - neuznali mi jí, s tím, že u výrobce je vše v pořádku
zkoušel jsem nejnovější firmware - pořád stejný problém
zkoušel jsem přímo napojit na 1 ze 4 družic (vyzkoušel jsem všechny samostatně) - pořád stejný problém
Má někdo nějakou radu prosím, či stejnou zkušenost?

Reklama

  • Stálý člen
  • *****
  • Příspěvků: 0


Zdenda F.

  • Stálý člen
  • ***
  • Příspěvků: 118
    • Zobrazit profil
Re:Ariva 202e
« Odpověď #1 kdy: 23. 10. 2013, 17:11:05 »
Přístroj ze stavu standby po zapnutí zaznamená chybu a proto se vypne. Vypínačem vzadu vyvoláte úvodní proceduru, kdy se přijímač nastavuje všude do základního výchozího stavu a chyba se v té chvíli nevyskytuje. Zřejmě jde o náhodnou chybu s vlivem delšího zapnutí (teplota uvnitř), což se v servisu nemusí projevit a tím reklamace (bohužel) končí neúspěšně.
Pokud je přístroj starší 2 let (neplést si s dobou od zakoupení), závadu může způsobovat zdroj. Kutilsky to lze zkusit opravit - ve zdroji vyměníte všechny elektrolytické kondenzátory - často šmejdy vysychají, obzvláště při horším chlazení (necháte si někým udělat). Otázka je, zda tato akce vám stojí za to, zda místo opravy není vhodný čas pro pořízení novějšího stroje.


Martin Š.

  • Stálý člen
  • ***
  • Příspěvků: 146
    • Zobrazit profil
    • E-mail
Re:Ariva 202e
« Odpověď #2 kdy: 23. 10. 2013, 18:38:01 »
Jestli je pravda, to co zde píšete, tak by se tím ukončilo mé půlroční trápení s tímto přístrojem. Dnes jsem přinesl domů na vyzkoušení úplně novou arivu (stejný model - půjčený) a jestli zítra ráno naběhne, tak jsem toto vyřešil